...:::LANCIA KLUB - FORUM:::...

Právě je úte črc 17, 2018 19:40

Všechny časy jsou v UTC+02:00




Odeslat nové téma  Odpovědět na téma  [ 1 příspěvek ] 
Autor Zpráva
 Předmět příspěvku: problém s aditivem
PříspěvekNapsal: pon črc 09, 2018 17:07 
Offline

Registrován: pon črc 09, 2018 17:00
Příspěvky: 1
Zdravím kolegové. Před nedávnem jsem koupil Pedru a už mám problém s fapem. Každou jízdu mě to zhruba po 8km hodí do nouzáku a napíše na display chyba systému na snižování škodlivin, diag napíše několik chyb, ale všechny jsou přechodné a to chyba víčka nádrže, chyba čerpadla aditivace, chyba jehly aditivace. Eolis to nehlásí a po odmontování nádržky tam nějaký je, nevíme kde najít v diagnostice přesné množství aditiva. Jinak jsme víčko odzkoušeli a hlásí se na diagnostice i čerpadlo vrčí v nádržce a jehla cvakne, jedenkrát za test, nevíme jestli má cvakat jinak. Další co se nám nějak nezdá a nevíme zda to muže souviset je vstupní a výstupní teplota katalizátoru, která se nijak nemění a ukazuje na vstupu neustále 100°C a na výstupu 752C°??? Prosím nemáte někdo nějakou radu?? Díky


Nahoru
   
Zobrazit příspěvky za předchozí:  Seřadit podle  
Odeslat nové téma  Odpovědět na téma  [ 1 příspěvek ] 

Všechny časy jsou v UTC+02:00


Kdo je online

Uživatelé prohlížející si toto fórum: Žádní registrovaní uživatelé a 2 hosti


Nemůžete zakládat nová témata v tomto fóru
Nemůžete odpovídat v tomto fóru
Nemůžete upravovat své příspěvky v tomto fóru
Nemůžete mazat své příspěvky v tomto fóru
Nemůžete přikládat soubory v tomto fóru

Hledat:
Přejít na:  
cron
Založeno na phpBB® Forum Software © phpBB Limited
Český překlad – phpBB.cz